domande a Livio Salvino

Se avete problemi con l'utilizzo della piattaforma forum ponete qui le vostre domande e avrete una riposta in tempi brevi
Bloccato
vittorio
Messaggi: 9
Iscritto il: venerdì 31 agosto 2012, 0:27
Modello: Seconda Serie Coupé
Da dove scrivi: Trapani

domande a Livio Salvino

Messaggio da vittorio » venerdì 25 ottobre 2013, 19:14

E da qualche giorno che cliccando sull'argomento "una domanda a Livio Salvino" il sistema non mi apre gli argomenti dallo stesso trattati in precedenza e che ho trovato particolarmente interessanti . Mi compare, invece, una maschera che mi invita a digitare la password , la quale evidentemente deve essere diversa da quella solitamente da me usata per accedere al forum atteso che il sistema mi dice ripetutamente " password errata." Che debbo fare ? :?: :?: :?: :?:

Avatar utente
bstef
Messaggi: 313
Iscritto il: martedì 7 agosto 2012, 23:09
Località: MILANO

Re: domande a Livio Salvino

Messaggio da bstef » sabato 26 ottobre 2013, 14:33

Succede anche a me, ci sarà probabilmente un problema tecnico.
La parola al moderatore del forum: Andrea, ne sai qualcosa?
1980 S2 coupè nero #4190

vittorio
Messaggi: 9
Iscritto il: venerdì 31 agosto 2012, 0:27
Modello: Seconda Serie Coupé
Da dove scrivi: Trapani

Re: domande a Livio Salvino

Messaggio da vittorio » martedì 29 ottobre 2013, 18:49

Francamente non comprendo il motivo del "problema da me manifestato" e del mancato riscontro da parte dell'amministratore :? :?: :?

Andrea
Site Admin
Messaggi: 151
Iscritto il: giovedì 12 marzo 2009, 10:16
Modello: Prima Serie Coupé
Da dove scrivi: Lucca

Re: domande a Livio Salvino

Messaggio da Andrea » giovedì 31 ottobre 2013, 21:53

Ops, una maldestra operazione di manutenzione aveva cambiato i permessi dell'ultima sezione creata... Ho faticato non poco per ripristinare le funzionalità, ma adesso è tutto tornato a pieno regime

Scusate per il disguido e grazie per la comprensione.
Andrea Ghilardi
Montecarlo coupè azzurra del 1975

Bloccato