!!! Restauri in corso !!!!

Tutto per migliorare il Club, il Forum o il sito
Rispondi
Avatar utente
bstef
Messaggi: 313
Iscritto il: martedì 7 agosto 2012, 23:09
Località: MILANO

!!! Restauri in corso !!!!

Messaggio da bstef » sabato 13 ottobre 2012, 22:27

Propongo l'istituzione di una sezione intitolata "Restauri in corso", nella quale inserire la cronanca e lo stato dell'arte dei lavori un po' lunghetti (come i miei ...), configurabili come "restauro", in modo da dare spunti a chi vorrà imbarcarsi in imprese simili, o per far rabbrividire quanti non ci si infilerebbero mai, in situazioni del genere ...
Che ne dite?
Stefano
1980 S2 coupè nero #4190

Strady
Messaggi: 187
Iscritto il: lunedì 20 agosto 2012, 16:18
Modello: Seconda Serie Coupé
Da dove scrivi: Torino, Montecarlo 2à serie Coupè Rosso #4865

Re: !!! Restauri in corso !!!!

Messaggio da Strady » domenica 14 ottobre 2012, 17:49

si .. certe cose le avessi sapute prima mi sarebbero servite.. altre se le avessi sapute non mi ci sarei mai infilato..
io ho cartella di tutto il restauro di carrozzeria della mia.. (grazie al cielo la meccanica era a posto)
speriamo solo non sia controproducente che non scoraggi altri dal preservare le nostre amate ahahah..
Cuori freddi e teste calde non hanno mai risolto i problemi. (G.B.Shaw)
Lancia Montecarlo Coupè Rosso 1982 #4865

Avatar utente
bstef
Messaggi: 313
Iscritto il: martedì 7 agosto 2012, 23:09
Località: MILANO

Re: !!! Restauri in corso !!!!

Messaggio da bstef » domenica 14 ottobre 2012, 22:33

Strady ha scritto:si .. certe cose le avessi sapute prima mi sarebbero servite.. altre se le avessi sapute non mi ci sarei mai infilato..
io ho cartella di tutto il restauro di carrozzeria della mia.. (grazie al cielo la meccanica era a posto)
speriamo solo non sia controproducente che non scoraggi altri dal preservare le nostre amate ahahah..
... senza paura !!! ci vuole sempre e comunque un pizzico di incoscenza per iniziare questo genere di progetti ...
1980 S2 coupè nero #4190

Marco1972
Messaggi: 27
Iscritto il: sabato 13 ottobre 2012, 0:55
Modello: Prima Serie Spider / Targa
Da dove scrivi: Torino

Re: !!! Restauri in corso !!!!

Messaggio da Marco1972 » martedì 16 ottobre 2012, 12:59

Ciao, pienamente d'accordo con la cartella restauri, potrebbe essere di preziosissimo aiuto per chi si trova in corso d'opera.Spunti e suggerimenti per intraprendere una riparazione / modifica sono sempre i benvenuti.
Ciao

Andrea
Site Admin
Messaggi: 151
Iscritto il: giovedì 12 marzo 2009, 10:16
Modello: Prima Serie Coupé
Da dove scrivi: Lucca

Re: !!! Restauri in corso !!!!

Messaggio da Andrea » mercoledì 24 ottobre 2012, 8:29

Mi piace questa idea... Presto realizzerò anche questa nuova sezione !

Grazie !
Andrea Ghilardi
Montecarlo coupè azzurra del 1975

Andreamatta
Messaggi: 63
Iscritto il: domenica 19 agosto 2012, 16:12
Modello: Prima Serie Spider / Targa
Da dove scrivi: Treviso

Re: !!! Restauri in corso !!!!

Messaggio da Andreamatta » giovedì 25 ottobre 2012, 14:56

Quest'estate ho avuto un problema alla pompa dell'olio. Ho aperto la coppa, poi, dato che c'ero ho smontato, pulito e rettificato l'albero motore, poi, visto che il motore era già giù ho rasato la testa e lucidato valvole e condotti ... insomma un po' alla volta ho rifatto il motore e la frizione completa. E' stata una bella avventura ,ma il risultato è pienamente soddisfacente. Oggi finisco il motore e a giorni rimonto il cambio. Intanto posto le foto del motore che adesso è nuovo e lucente, poi, quando ho finito presento la macchina completa e quando tiro la riga vi dico quanto mi è costato.
Allegati
motore testa_LR.jpg
motore lato frizione_LR.jpg
motore lato cinghia_LR.jpg
motore e BMC_LR.jpg

Avatar utente
bstef
Messaggi: 313
Iscritto il: martedì 7 agosto 2012, 23:09
Località: MILANO

Re: !!! Restauri in corso !!!!

Messaggio da bstef » giovedì 25 ottobre 2012, 20:31

Bellissimo lavoro ! motore nuovo e lucente ... mi rode un pochino che si presenti esteticamente più bello del mio ... devo darci dentro con l'olio di gomito, finchè è ancora smontato !!!
Complimenti
1980 S2 coupè nero #4190

Marco1972
Messaggi: 27
Iscritto il: sabato 13 ottobre 2012, 0:55
Modello: Prima Serie Spider / Targa
Da dove scrivi: Torino

Re: !!! Restauri in corso !!!!

Messaggio da Marco1972 » martedì 20 novembre 2012, 10:17

Complimenti, bello davvero, invece Io ho appena iniziato il lungo lavoro di recupero.Sono partito dall'impianto idraulico freni, ho smontato praticamente tutto, dovrò cambiare la pompa freni, frizione (abitacolo e motore), tubi freno e revisionare tutte le pinze.Al tal proposito vi chiedo se voi nei vostri restauri siete intervenuti anche sul servofreno oppure no, purtroppo non ho potuto provare se funziona e quindi sono un pò in dubbio se smontarlo oppure tentare la fortuna e vedere se lavora quando rimonterò tutto.
Avete un idea del costo e sapete se si può revisionare, oppure bisogna sostituirlo? (la mia è un prima serie del 1976).
Dovrò anche cambiare i manicotti acqua motore, avete qualche riferimento in Italia oltre Montehospital e Montezone?
Ciao, grazie delle risposte, vi posto qualche foto.
Allegati
DSCN2046.JPG
DSCN2037.JPG
DSCN2034.JPG

Andreamatta
Messaggi: 63
Iscritto il: domenica 19 agosto 2012, 16:12
Modello: Prima Serie Spider / Targa
Da dove scrivi: Treviso

Re: !!! Restauri in corso !!!!

Messaggio da Andreamatta » martedì 20 novembre 2012, 14:40

Bel lavoretto anche il tuo, penso che ne avrai per tutto l'inverno.
Io sono appena rientrato in possesso della mia, nel senso che la scorsa domenica, dopo l'ultima mattinata sotto la macchina, sono riuscito a fare un bel giretto. 100 km di goduria, non era mai andata così bene ... a parte i freni. Eh si perché ricomponendo la macchina mi sono accorto che le pinze posteriori erano un po' bloccate: ho quindi deciso di pulirle e sabbiarle ... apriti cielo! Ora dopo aver cambiato pastiglie e guarnizioni della pompa la frenata è si più modulabile di prima, ma non frena praticamente più! Per ora farò ancora qualche giro prima di spurgare di nuovo l'impianto, ma sto già pensando a cosa fare. Cambiare pompa? cambiare dischi? vedremo ...
Intanto alla prima domenica utile giretto per le colline, poi si vedrà.

Strady
Messaggi: 187
Iscritto il: lunedì 20 agosto 2012, 16:18
Modello: Seconda Serie Coupé
Da dove scrivi: Torino, Montecarlo 2à serie Coupè Rosso #4865

Re: !!! Restauri in corso !!!!

Messaggio da Strady » martedì 20 novembre 2012, 23:28

Andreamatta ha scritto:Bel lavoretto anche il tuo, penso che ne avrai per tutto l'inverno.
Io sono appena rientrato in possesso della mia, nel senso che la scorsa domenica, dopo l'ultima mattinata sotto la macchina, sono riuscito a fare un bel giretto. 100 km di goduria, non era mai andata così bene ... a parte i freni. Eh si perché ricomponendo la macchina mi sono accorto che le pinze posteriori erano un po' bloccate: ho quindi deciso di pulirle e sabbiarle ... apriti cielo! Ora dopo aver cambiato pastiglie e guarnizioni della pompa la frenata è si più modulabile di prima, ma non frena praticamente più! Per ora farò ancora qualche giro prima di spurgare di nuovo l'impianto, ma sto già pensando a cosa fare. Cambiare pompa? cambiare dischi? vedremo ...
Intanto alla prima domenica utile giretto per le colline, poi si vedrà.
prima di cambiare (i dischi poi se sono da cambiare li vedi.. consumati o no?) qualcosa spurgherei ben bene e controllerei tutto..
inoltre se le pastiglie sono appena montate può darsi debbano "farsi".. ricordo che anche su altre auto ho avuto sensazioni sgradevoli ai primi km... occhio che non siano d'epoca... il materiale tendeva a adsorbire l'umidità e frena peggio di quelle vecchie..

Il servofreno l'hai levato?? bypassalo.. farai un po di sforzo in piu (poco) ma sarà piu modulabile..
se ti riescie cambia i dischi con quelli della seconda serie e prendi distanziatori per montare le pinze che hai..

Evitate di montare le pinze della UNO TURBO.. hanno pistoncino dello stesso identico diametro.. non guadagnate nulla!!! piuttosto prendete quelle della Bravo/Marea che dovrebbero essere un po piu grosse.. ma non troppo che poi allungate tanto la corsa della leva.
Cuori freddi e teste calde non hanno mai risolto i problemi. (G.B.Shaw)
Lancia Montecarlo Coupè Rosso 1982 #4865

Rispondi